<!DOCTYPE html>
<html dir="ltr">

<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="theme-color" content="#000000">
    <!--
        manifest.json provides metadata used when your web app is added to the
        homescreen on Android. See https://developers.google.com/web/fundamentals/engage-and-retain/web-app-manifest/
      -->
    <link rel="manifest" href="%PUBLIC_URL%/manifest.json">
    <link href="/static/css/main.ltr.css" rel="stylesheet">
    <script src="/assets/js/uikit.min.js" type="text/javascript"></script>

    
<!--Google Ad Start -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1906278415851436",
enable_page_level_ads: true
});
</script>

<!-- Leaderboard-contact us [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc374158 = window.plc374158 || 0;
document.write('<'+'div id="placement_374158_'+plc374158+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(176738, 374158, [728,90], 'placement_374158_'+opt.place, opt); }, opt: { place: plc374158++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<!--Google Ad End-->
<!--Google Analytic Start -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89796547-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89796547-1');
</script>

<!--Google Analytic End -->
<!--PixelCode Start -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1097980600391742'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1097980600391742&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o1kcd');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
<!--PixelCode end -->
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c84d4d796ec580017cff282&product=sop' async='async'></script>
    


<title>VIDEO: Almost 400 hurt in Lebanon police, protesters clash - GulfToday</title>
<meta name="keywords" content="" />
<meta name="description" content="No progress appears to have been made towards finalising the cabinet, which protesters demand be comprised of independent experts and exclude all established political parties." />

<meta property="og:title" content="VIDEO: Almost 400 hurt in Lebanon police, protesters clash" />

<meta property="og:description" content="No progress appears to have been made towards finalising the cabinet, which protesters demand be comprised of independent experts and exclude all established political parties." />

<meta name="twitter:title" content="VIDEO: Almost 400 hurt in Lebanon police, protesters clash">
<meta name="twitter:description" content="No progress appears to have been made towards finalising the cabinet, which protesters demand be comprised of independent experts and exclude all established political parties.">
    <meta name="twitter:image" content="http://www.gulftoday.ae/-/media/gulf-today/images/articles/news/2020/1/19/lebanon-clash-jan19-main1-750.ashx?h=450&amp;w=750&amp;hash=A681AC3A2DB81858C329491A75F41567">
    <meta property="og:image" content="http://www.gulftoday.ae/-/media/gulf-today/images/articles/news/2020/1/19/lebanon-clash-jan19-main1-750.ashx?h=450&amp;w=750&amp;hash=A681AC3A2DB81858C329491A75F41567" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@GulfToday">
    <link rel="canonical" href="https://www.gulftoday.ae/news/2020/01/19/almost-400-hurt-in-lebanon-police-protesters-clash" />


</head>

<body>
    
    <div class="uk-offcanvas-content">
        <div class="wrapper">
            <!-- PH Start ph-sideNav -->
            <!--Start MobileNavigation -->
<!--View : \Views\Navigation\MobileNavigation.cshtml-->
<div class="side-nav uk-hidden@m" mobile-nav hidden>
    <div class="uk-offcanvas-bar">
        <aside>
            <!--PH Start ph-sideNav-mobileNavigation-->
            <!--Start MobileMenuSearch -->
<!--View : \Views\Search\MobileMenuSearch.cshtml-->
<!--Todo: not implemented -->
<div class="search" search-wrapper>
    <form action="/search-results" method="get">
        <input class="uk-input" type="text" placeholder="Search" 
               autocomplete="off"
               onfocus="this.placeholder=''" onblur="this.placeholder='Search'"
               autocomplete-search='{ "url":"/api/article/autocomplete","minChars":3 }'>
        <div class="result uk-hidden">
            <div class="uk-grid-small" uk-grid>
                <div class="uk-width-1-1 uk-width-2-3@m uk-position-relative">
                    <h3 class="suggestion">Suggestions</h3>
                    <ul class="uk-list">

                    </ul>
                    <div class="no-matches hidden">
                        <span uk-icon="icon: search; ratio:3"></span>
                        <p>
                            No matching items found
                        </p>
                    </div>
                </div>
            </div>
        </div>
        <button class="uk-button search-btn" type="submit" href="#" uk-icon="icon: search;  ratio: 1.3"></button>
    </form>
</div>
<!--End MobileMenuSearch -->

<!--Start MobileManiNavigation -->
<!--View : \Views\Navigation\MobileManiNavigation.cshtml-->
<ul class="uk-nav-default" uk-nav>
        <li class="home">
            <a href="/">
                <span class="animated-line"></span>
                <span class="text">Gulf Today</span>
            </a>
        </li>
            <li class="news">
            <a href="/news" type="button">
                <span class="animated-line"></span>
                <span class="text">News</span>
            </a>
        </li>
        <li class="opinion">
            <a href="/opinion" type="button">
                <span class="animated-line"></span>
                <span class="text">Opinion</span>
            </a>
        </li>
        <li class="culture">
            <a href="/culture" type="button">
                <span class="animated-line"></span>
                <span class="text">Culture</span>
            </a>
        </li>
        <li class="lifestyle">
            <a href="/lifestyle" type="button">
                <span class="animated-line"></span>
                <span class="text">Lifestyle</span>
            </a>
        </li>
        <li class="sport">
            <a href="/sport" type="button">
                <span class="animated-line"></span>
                <span class="text">Sport</span>
            </a>
        </li>
        <li class="business">
            <a href="/business" type="button">
                <span class="animated-line"></span>
                <span class="text">Business</span>
            </a>
        </li>
</ul>
<!--End MobileManiNavigation-->
            <!--PH End ph-sideNav-mobileNavigation-->
        </aside>
    </div>
</div>
<!--End MobileNavigation -->

            <!--PH End ph-sideNav -->

            
            <div class="placeholder">
                <div class="uk-container uk-container-large uk-padding-remove">
                    <div uk-grid>
                        <div class="uk-width-1-1">
                            <section class="widget widget-header-info">
                                <div class="wg-content">
                                    <div class="header-info">
                                        
                                        <!--  -->
<!--  -->
<!-- <div class="weather-tile" weather-wrapper data-api="https://www.gulftoday.ae/api/weather/getweatherdata"> -->
    <!-- <span uk-icon="icon: cloud-upload"></span> -->
    <!-- <span class="data"></span> -->
<!-- </div> -->

                                    </div>
                                </div>
                            </section>
                        </div>
                    </div>
                </div>

            </div>
            <div class="pg-header">
                <!-- PH Start ph-headerADD-->
                <!-- PH End ph-headerADD-->
                <header uk-sticky>
                    <div class="uk-container uk-container-large uk-padding-remove">
                        <!-- PH Start ph-header-->
                        <!--Start Header -->
<!--View : \Views\Website\Common\Header.cshtml-->
<!--Todo: not implemented -->

<nav class="uk-navbar-container main-nav uk-navbar-transparent uk-navbar" uk-navbar>
    <div class="uk-navbar-left">
        <!--PH Start ph-header-Logo-->
        
<!--Start logo -->
<!--View : \Views\Identity\Logo.cshtml-->
<a class="uk-navbar-item uk-logo" href="/">
    <img src="/-/media/gulf-today/images/logos/tgt_logo_beta/gulf-today_beta.ashx" alt="GulfToday logo" />
</a>
<!--End logo -->

        <!--PH End ph-header-Logo-->
    </div>
    <div class="uk-navbar-right uk-width1-1 uk-visible@m">
        <!--PH Start ph-header-top-->
        
        <!--PH End ph-header-top-->
        <div class="uk-flex uk-width1-1 uk-flex-right uk-position-relative" search-wrapper>
            <!--PH Start ph-header-top-->
            <!--Start MainNavigation -->
<!--View : \Views\Navigation\MainNavigation.cshtml-->
<ul class="uk-navbar-nav">
        <li class="news">
            <a href="/news">News</a>
        </li>
        <li class="opinion">
            <a href="/opinion">Opinion</a>
        </li>
        <li class="culture">
            <a href="/culture">Culture</a>
        </li>
        <li class="lifestyle">
            <a href="/lifestyle">Lifestyle</a>
        </li>
        <li class="sport">
            <a href="/sport">Sport</a>
        </li>
        <li class="business">
            <a href="/business">Business</a>
        </li>
</ul>
<!--End MainNavigation--><!--Start SearchBox -->
<!--View : \Views\Search\MobileMenuSearch.cshtml-->
<!--Todo: not implemented -->
<a href="#" class="open-search-btn" uk-icon="icon: search"></a>
<div class="menu-search">
    <form action="/search-results">
            <input class="uk-input" type="text" name="search" placeholder="Search" autocomplete="off" autocomplete-search='{ "url":"/api/article/autocomplete" ,"minChars":3}' minlength="3">
            <div class="result uk-hidden">
                <div class='uk-grid-small' uk-grid>
                    <div class='uk-width-1-1 uk-width-2-3@m uk-position-relative'>
                        <h3 class='suggestion'>Suggestions</h3>
                        <ul id="suggestion" class='uk-list'></ul>
                        <div class='no-matches hidden'>
                            <span uk-icon='icon: search; ratio:3'></span>
                            <p> No matching items found</p>
                        </div>
                    </div>
                    <div class='uk-width-1-1 uk-width-1-3@m uk-visible@m'>
                        <h3 class='related'>Most searched related results</h3>
                        <div class='uk-grid-small uk-grid-match' uk-grid>
                            
                        </div>
                    </div>
                </div>
            </div>
            <button type="submit" class="search-btn" uk-icon="icon: search" ></button>
            <a href="#" class="close-btn" uk-icon="icon: close; ratio: 1.5"></a>
        </form>
</div>

<!--End SearchBox -->

            <!--PH End ph-header-top-->
        </div>
    </div>
    <div class="uk-navbar-right uk-hidden@m " side-nav-toggle>
        <a class="uk-navbar-toggle" uk-navbar-toggle-icon="ratio: 1.5" uk-toggle="target: [mobile-nav].side-nav" href="#"></a>
    </div>
</nav>
<!--End Header -->

                        <!-- PH End ph-header-->
                    </div>
                    <!-- PH Start ph-headerSecondNav-->
                    
                    <!-- PH End ph-headerSecondNav-->
                </header>
            </div>

            <div class="uk-container uk-container-large uk-padding-remove">
                <div class="pg-content">
                    <!-- PH Start ph-content-->
                    <!--Start TwoColumns -->
<!--View : \Views\Website\Common\TwoColumns.cshtml-->
<div class="placeholder uk-padding-small">
    <div class="uk-container">
        <div class="" uk-grid>
            <div class="uk-width-1-1 uk-width-2-3@m">
                <div class="uk-grid-small" uk-grid>
                    <div class="uk-width-1-1">
                        <section id="stickyPrnt" class="widget widget-article has-social">
                            



<div class="wg-header">
    <div class="wg-option news uk-visible@m">
        <div class="tile-badge">
            <label>News</label>
        </div>
    </div>
    <div class="wg-heading">
        <h1>VIDEO: Almost 400 hurt in Lebanon police, protesters clash</h1>
    </div>
    
</div>
<div class="tile-article-info">
    <ul class="uk-list">
        <li>
            <span>
2 hours ago            </span>
        </li>

        <li>
            <a href="#comments" uk-scroll>
                <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2020/01/19/almost-400-hurt-in-lebanon-police-protesters-clash"></span>
                <span uk-icon="icon: commenting; ratio: 1"></span>
            </a>
        </li>
    </ul>
</div>
<div class="wg-content">
    
    <div class="uk-grid-collapse" uk-grid>
        <div class="uk-width-auto social-container">
            <div class="tile-article-social" uk-sticky="offset: 100; bottom: true">

                <button class="uk-button uk-button-default uk-hidden@m"
                        type="button" uk-toggle="target: +.social-share-container; animation: uk-animation-fade">
                    <span uk-icon="icon: social" class="icon-open"></span>
                    <span uk-icon="icon: chevron-up" class="icon-close"></span>
                </button>

                <div class="social-share-container">
                    <div class="sharethis-inline-share-buttons"></div>
                </div>

            </div>
        </div>
        <div class="uk-width-expand">
            <div class="article-media">
                <img src="/-/media/gulf-today/images/articles/news/2020/1/19/lebanon-clash-jan19-main1-750.ashx?h=450&amp;la=en&amp;w=750&amp;hash=8323A25B0061069BD09E719CD88DB9B1" alt="Lebanon-clash-Jan19-main1-750" width="750" height="450" />

                <p>  An anti-government protester tries to extinguish his tent reportedly set on fire by the private unit of the parliament guards in Beirut, Lebanon, on Saturday night. Hussein Malla/AP </p>
            </div>
            <p>For almost three months now, Lebanon has been on the boil, its people rudderless, hapless and hard up for cash. There is no government in operation and ATM machines are virtually left with very little money, leading to curbs on withdrawals. Add to that joblessness, and the patience of the masses has keeled over. Clashes between protesters and government forces are a given now.</p>
<p>In the latest round of faceoffs, almost 400 people were wounded on Saturday during running battles between anti-government protesters and Lebanese security forces in the capital Beirut, rescuers said.</p>

<style> .facebook-responsive {position:relative;width:100%;height:0;padding-bottom:56.25%;} .facebook-responsive iframe {left:0; top:0; position:absolute; height:100%; width:100%; }</style><div class="facebook-responsive"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fgulftoday%2Fvideos%2F172137144024730%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></div>

<p>It was the heaviest toll since the protests erupted three months ago, with the Red Cross and Civil Defence saying 377 people at least were rushed to hospital or treated at the scene.</p>
<p><a href="/news/2020/01/16/lebanon-security-forces-arrest-100-after-protests-turn-violent">Lebanon security forces arrest 100 after protests turn violent</a></p>
<p><a href="/news/2019/10/30/lebanese-army-command-calls-on-protesters-to-open-roads">Lebanese army command calls on protesters to open roads</a></p>
<p>The sound of ambulance sirens rang out across Beirut as the Red Cross reported 80 wounded had been taken to hospital and 140 more were treated on site.</p>
<p class="caption"><img alt="Lebanon-clash-Jan19-main2-750" src="/-/media/gulf-today/images/articles/news/2020/1/19/lebanon-clash-jan19-main2-750.ashx?la=en&amp;hash=E35B4C209CBC085A564A130DF85798CF" width="750" height="450" /><br />
<span>Riot police restrain a protester during a protest in Beirut, Lebanon. Mohamed Azakir/Reuters</span> </p>
<p>The protest movement rocking Lebanon since October 17 revived this week as a deepening economic crisis increases pressure to form a new government.</p>
<p>No progress appears to have been made towards finalising the cabinet, which protesters demand be comprised of independent experts and exclude all established political parties.</p>
<p><a href="/news/2020/01/14/major-highways-blocked-as-lebanese-protesters-resume-demonstrations">Major highways blocked as Lebanese protesters resume demonstrations</a></p>
<p><a href="/news/2019/11/24/lebanon-anti-graft-protesters-march-for-nature-too">Lebanon anti-graft protesters march for nature too</a></p>
<p>After several hours of clashes, the violence died down as demonstrators dispersed. Several were arrested, local media said.</p>
<p>The violence began after dozens of protesters -- some concealing their faces in scarves &mdash; threw rocks and large plant pots at police guarding the road leading up to parliament.</p>
<p>Others charged police lines with traffic signs and metal barriers.</p>
<p class="caption"><img alt="Lebanon-clash-Jan19-main3-750" src="/-/media/gulf-today/images/articles/news/2020/1/19/lebanon-clash-jan19-main3-750.ashx?la=en&amp;hash=DAB867F8D0C0733B1256616C1CCC88DF" width="750" height="450" /><br />
<span>Anti-government protesters use a metal barrier to ram security forces taking cover during clashes in Beirut. AFP</span> </p>
<p>Security forces behind the barricades responded with water cannon and tear gas to disperse the crowds.</p>
<p>The violence continued after nightfall, with protesters throwing fire crackers at police in streets.</p>
<p>The National News Agency said demonstrators also vandalised bank facades in central Beirut, and television showed a fire of an unknown origin tearing through protest tents on the main square.</p>
<p><strong>'Popular anger'</strong></p>
<p>"A direct and violent confrontation is taking place with anti-riot police at one of the entrances to parliament," the Internal Security Forces said earlier on Twitter.</p>
<p>"We ask peaceful protesters to keep away from the site of the rioting for their safety."</p>
<p>They published photos of several wounded policemen and a video showing pillars stripped of their tiles, reportedly to be thrown at security forces.</p>
<p class="caption"><img alt="Lebanon-clash-Jan19-main4-750" src="/-/media/gulf-today/images/articles/news/2020/1/19/lebanon-clash-jan19-main4-750.ashx?la=en&amp;hash=0BF3D36E820A410A9C0098B3D39F3E37" width="750" height="450" /><br />
<span>An anti-government demonstrator throws back tear gas at riot policemen with a tennis racket, in Beirut, Lebanon. AP</span> </p>
<p>An AFP photographer saw young men uproot parking metres at the start of the clashes, then around 10 people faint from tear gas inhalation.</p>
<p>A 23-year-old woman named Maya said she was protesting because politicians seemed to be ignoring demands for an overhaul of the old political class.</p>
<p>"I'm here because after more than 90 days in the streets, they're still squabbling over their shares in government... It's as if they didn't see our movement," she told the media.</p>
<p>"Popular anger is the solution," she said.</p>
<p><strong>'Infiltrators'</strong></p>
<p>Forming a cabinet is an often convoluted process in Lebanon, where a complex system seeks to maintain balance between the country's many political parties and religious confessions.</p>
<p>But protesters say they want to scrap the old system, and demand a new government of impartial technocrats to address mounting economic woes, including a severe liquidity crisis.</p>
<p>President Michel Aoun called on Twitter for the security forces to protect peaceful protesters, but prevent "vandalism".</p>
<p class="caption"><img alt="Lebanon-clash-Jan19-main5-750" src="/-/media/gulf-today/images/articles/news/2020/1/19/lebanon-clash-jan19-main5-750.ashx?la=en&amp;hash=CF9C163DF04C614FB606304E6B484FC6" width="750" height="450" /><br />
<span>Riot policemen watch flames rise from the tents of anti-government protesters during ongoing protests in Beirut. AP</span> </p>
<p>Outgoing Prime Minister Saad Hariri meanwhile condemned what he called a "suspicious and crazy scene", blaming "infiltrators".</p>
<p>This week public anger has been directed at banks, with branches in the capital's Hamra district vandalised following widely unpopular limits on withdrawals and transfers.</p>
<p>Dozens were detained for several nights after clashes on Tuesday and Wednesday, before being released.</p>
<p>Human rights groups condemned the arrests and what they described as unacceptable violence against largely peaceful protesters.</p>
<p>Hariri and his government stepped down under pressure from the street on October 29, but they have remained in a caretaker capacity until a new cabinet is formed.</p>
<p class="caption"><img alt="Lebanon-clash-Jan19-main6-750" src="/-/media/gulf-today/images/articles/news/2020/1/19/lebanon-clash-jan19-main6-750.ashx?la=en&amp;hash=592167C6D5CB8C15F05DB36C0117E707" width="750" height="450" /><br />
<span>An anti-government protester tries to extinguish a tent, which was set on fire during ongoing protests in Beirut. AP</span> </p>
<p>Political factions that agreed on December 19 to appoint former education minister and professor Hassan Diab as the new premier are now disagreeing over proposed ministers.</p>
<p>The World Bank has warned that the poverty rate in Lebanon could rise from a third to half of the population if the political crisis is not solved soon.</p>



            
        </div>
    </div>

</div>

<div class="pg-action uk-visible@m ">
    <div class="tile-scroll-btn uk-hidden">
        <div class="uk-container uk-container-large uk-padding-remove">
            <a class="scroll-to-top" href="body" uk-scroll>
                <span uk-icon="icon: chevron-up; ratio: 1.3"></span>
            </a>
        </div>
    </div>
</div>


<div class="wg-content">
    <div class="tag-list news">
            <a href="/search-results?tag=773c21b7e9ef44718cdc68fda9784b17" class="tile-tag">
                <label>Lebanon</label>
            </a>
            <a href="/search-results?tag=eeb471d570a64c8684c129246aee5013" class="tile-tag">
                <label>Protest</label>
            </a>
            <a href="/search-results?tag=e547ffde03064ad0995ec44024092cc2" class="tile-tag">
                <label>Protesters</label>
            </a>
            <a href="/search-results?tag=1c0599dbb36347e184e11af946f5a668" class="tile-tag">
                <label>Police</label>
            </a>
            <a href="/search-results?tag=784cd25a8a6a412785bcb8524b92b897" class="tile-tag">
                <label>Violence</label>
            </a>
            <a href="/search-results?tag=eff3b010a86c4956ba969ef1ad867d8b" class="tile-tag">
                <label>Fire</label>
            </a>
    </div>
</div>
<!--Start Breaking News -->
<div class="uk-width-1-1">
    <section id="comments" class="widget widget-comments">
        <div class="wg-content">
            <div id="mc-container"></div>
            
        </div>
    </section>
</div>

                        </section>
                    </div>
                    <div class="uk-width-1-1">
                        
                    </div>
                </div>
            </div>
            <div class="uk-width-1-1 uk-width-1-3@m">
                <div class="uk-grid-small uk-child-width-1-1" uk-grid>
                    


<section class="widget widget-summarized-card-list">
    <div class="wg-header">
        <div class="wg-heading">
            <h1>Related articles</h1>
        </div>
    </div>
    <div class="wg-content">
        <div class="uk-grid-small uk-grid-match" uk-grid>
                <div class="uk-width-1-1">
                    <a href="/news/2019/07/08/hong-kong-police-arrest-six-at-kowloon-protest" class="tile-card card-summarized news">
                        <div class="uk-card">
                            <div class="uk-card-media uk-cover-container">
                                <img src="/-/media/gulf-today/images/articles/news/2019/7/8/hong-kong_750.ashx?h=450&amp;w=750&amp;hash=B59BFD5A8CBD6E5157FB966A719B62AC" alt="" uk-cover>
                                <canvas width="600" height="400"></canvas>
                            </div>
                            <div class="uk-card-body">
                                <div class="tile-label">
                                    <label>News</label>
                                </div>
                                <h3 class="uk-card-title">Hong Kong police arrest six at Kowloon protest</h3>
                                <p>
                                    Police arrested six people during a demonstration in one of Hong Kong’s most popular tourist areas on Sunday, where thousands of protesters sought to raise awareness among mainland Chinese visitors 
                                </p>
                                <div class="tile-info">
                                    <div class="date">
                                        <span>
08 Jul 2019                                        </span>
                                    </div>
                                    <div class="comments">
                                        <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/07/08/hong-kong-police-arrest-six-at-kowloon-protest"></span>
                                        <span uk-icon="icon: commenting; ratio: 1"></span>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </a>
                </div>
                <div class="uk-width-1-1">
                    <a href="/news/2019/10/21/lebanon-government-in-11-hour-reform-drive-as-protests-swell" class="tile-card card-summarized news">
                        <div class="uk-card">
                            <div class="uk-card-media uk-cover-container">
                                <img src="/-/media/gulf-today/images/articles/news/2019/10/21/labanondemo750/lebanon-protest-women.ashx?h=500&amp;w=750&amp;hash=35CDE91AEF681CB81BC7EF153602E417" alt="" uk-cover>
                                <canvas width="600" height="400"></canvas>
                            </div>
                            <div class="uk-card-body">
                                <div class="tile-label">
                                    <label>News</label>
                                </div>
                                <h3 class="uk-card-title">VIDEO: For the sixth day running, Lebanese protesters bay for Hariri&#39;s ouster</h3>
                                <p>
                                    Rampant corruption has also eroded the country's infrastructure and basic services.
                                </p>
                                <div class="tile-info">
                                    <div class="date">
                                        <span>
23 Oct 2019                                        </span>
                                    </div>
                                    <div class="comments">
                                        <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/10/21/lebanon-government-in-11-hour-reform-drive-as-protests-swell"></span>
                                        <span uk-icon="icon: commenting; ratio: 1"></span>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </a>
                </div>
                <div class="uk-width-1-1">
                    <a href="/news/2019/11/06/hundreds-skip-school-in-lebanon-to-press-for-change" class="tile-card card-summarized news">
                        <div class="uk-card">
                            <div class="uk-card-media uk-cover-container">
                                <img src="/-/media/gulf-today/images/articles/news/2019/11/6/lebanon-protest-nov06-main1-750.ashx?h=450&amp;w=750&amp;hash=3B203D5D47AC502143E700B6EE5757F3" alt="" uk-cover>
                                <canvas width="600" height="400"></canvas>
                            </div>
                            <div class="uk-card-body">
                                <div class="tile-label">
                                    <label>News</label>
                                </div>
                                <h3 class="uk-card-title">Hundreds skip school in Lebanon to press for change</h3>
                                <p>
                                    In the capital Beirut, dozens gathered in front of the education ministry, brandishing Lebanese flags and chanting slogans demanding the removal of a political class seen as incompetent and corrupt.
                                </p>
                                <div class="tile-info">
                                    <div class="date">
                                        <span>
06 Nov 2019                                        </span>
                                    </div>
                                    <div class="comments">
                                        <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/11/06/hundreds-skip-school-in-lebanon-to-press-for-change"></span>
                                        <span uk-icon="icon: commenting; ratio: 1"></span>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </a>
                </div>
                <div class="uk-width-1-1">
                    <a href="/news/2019/11/06/iraqi-security-forces-use-live-fire-to-disperse-baghdad-protesters" class="tile-card card-summarized news">
                        <div class="uk-card">
                            <div class="uk-card-media uk-cover-container">
                                <img src="/-/media/gulf-today/images/articles/news/2019/11/6/tahrir-square-750.ashx?h=450&amp;w=750&amp;hash=2458559A1AA18EFC658DB89E6937F4D9" alt="" uk-cover>
                                <canvas width="600" height="400"></canvas>
                            </div>
                            <div class="uk-card-body">
                                <div class="tile-label">
                                    <label>News</label>
                                </div>
                                <h3 class="uk-card-title">VIDEO: Two more protesters killed in Iraqi city of Karbala</h3>
                                <p>
                                    Tens of thousands of people have taken to the streets in recent weeks in the capital, Baghdad, and across the Shiite south, demanding sweeping political change. The protesters complain of widespread corruption, a lack of job opportunities and poor basic services, with regular power cuts despite the country's vast oil reserves.
                                </p>
                                <div class="tile-info">
                                    <div class="date">
                                        <span>
06 Nov 2019                                        </span>
                                    </div>
                                    <div class="comments">
                                        <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/11/06/iraqi-security-forces-use-live-fire-to-disperse-baghdad-protesters"></span>
                                        <span uk-icon="icon: commenting; ratio: 1"></span>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </a>
                </div>
        </div>
    </div>
</section>



<section class="widget widet-news-list">
    <div class="tile-news-list">
        <div class="wrapper">
            <div class="tl-header">
                <h3>Most popular stories</h3>
            </div>
            <div class="tl-content">
                <ul class="uk-list">
                    <li>
                        <span class="index">1</span>
                        <div class="news">
                            <div class="tile-label">
                                <label class="">News</label>
                            </div>
                            <a href="/news/2020/01/19/india-sri-lanka-seek-closer-military-ties-to-counter-china">
                                <h5>India, Sri Lanka seek closer military ties to counter China</h5>
                            </a>
                        </div>
                    </li>
                    <li>
                        <span class="index">2</span>
                        <div class="culture">
                            <div class="tile-label">
                                <label class="">Culture</label>
                            </div>
                            <a href="/culture/2020/01/18/dolittle-fails-to-tickle-the-funny-bone">
                                <h5>&#39;Dolittle&#39; fails to tickle the funny bone</h5>
                            </a>
                        </div>
                    </li>
                    <li>
                        <span class="index">3</span>
                        <div class="lifestyle">
                            <div class="tile-label">
                                <label class="">Lifestyle</label>
                            </div>
                            <a href="/lifestyle/2020/01/19/maldives-tries-to-fight-the-impact-of-climate-change">
                                <h5>Maldives tries to fight the impact of climate change</h5>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</section>

                </div>
            </div>
        </div>

    </div>
</div>
<!--End TwoColumns --><!--Start OneColumn -->
<!--View : \Views\Website\Common\OneColumn.cshtml-->

    <div class="placeholder ">
        <div>
            <div class="uk-grid-small" uk-grid>
                <div class="uk-width-1-1">
                    <div class="uk-container uk-container-large uk-padding-remove">
                        
<!-- AD request list -->

<div class="uk-grid-match uk-grid-collapse uk-grid-small" uk-grid>
    <div class="uk-width-1-1">
        <!-- widget-widget-advertisement-card   -->
        <section class="widget widget-advertisement-card">
            <div class="wg-content">
                <a href="/contact-us">
                    <div class="media uk-visible@m" style="background-image: url('/assets/img/news/tgt_logo.svg')">


                    </div>
                    <div class="text">
                        <h2>Share stories with us securely and confidentially</h2>
                        <span uk-icon="icon: chevron-right; ratio:1.5"></span>
                    </div>
                </a>
            </div>
                


        </section>
        <!-- end widget-advertisement-card   -->

    </div>
</div>


<!-- /AD request End -->

                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--End OneColumn -->
<!--Start OneColumn -->
<!--View : \Views\Website\Common\OneColumn.cshtml-->

    <div class="placeholder uk-padding-small ">
        <div>
                <div class="pl-header">
                    <h1>Other Articles</h1>
                </div>
            <div class="uk-grid-small" uk-grid>
                <div class="uk-width-1-1">
                    <div class="uk-container uk-container-large uk-padding-remove">
                        

<!-- card list (sport) -->
<div class="uk-width-1-1">
    <!-- widget-widget-card-list   -->
    <section class="widget widget-card-list">
        <div class="wg-content">
            <div class="uk-grid-small uk-grid-match" uk-grid>
                    <div class="uk-width-1-4@m">
                        <a href="/news/2020/01/19/eight-die-as-czech-disability-home-catches-fire" class="tile-card">
                            <div class="uk-card">
                                <div class="uk-card-media uk-cover-container">
                                    <img src="/-/media/gulf-today/images/articles/news/2019/3/23/media-folder/fire_house.ashx?h=500&amp;w=750&amp;hash=9A2B62D6FD6D9372B4C210A732A22A80" alt="" uk-cover>
                                    <canvas width="600" height="400"></canvas>
                                </div>
                                <div class="uk-card-body">
                                    <h3 class="uk-card-title">Eight die as Czech disability home catches fire</h3>
                                    <p>
                                        "A total of 38 people were affected by the fire, of them eight unfortunately died," emergency services spokesman Prokop Volenik told the media. Czech media said the fire which was now under control was reported at 0349 GMT.
                                    </p>
                                    <div class="tile-info">
                                        <div class="date">
                                            <span>
20 minutes ago                                            </span>
                                        </div>
                                        <div class="comments">
                                            <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2020/01/19/eight-die-as-czech-disability-home-catches-fire"></span>
                                            <span uk-icon="icon: comments; ratio: 0.8"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class="uk-width-1-4@m">
                        <a href="/news/2020/01/19/india-sri-lanka-seek-closer-military-ties-to-counter-china" class="tile-card">
                            <div class="uk-card">
                                <div class="uk-card-media uk-cover-container">
                                    <img src="/-/media/gulf-today/images/articles/news/2020/1/19/ajit-doval-750.ashx?h=450&amp;w=750&amp;hash=5E15C9E8F80B5BEA9D73DB5ED10A6462" alt="" uk-cover>
                                    <canvas width="600" height="400"></canvas>
                                </div>
                                <div class="uk-card-body">
                                    <h3 class="uk-card-title">India, Sri Lanka seek closer military ties to counter China</h3>
                                    <p>
                                        India's National Security Advisor Ajit Doval met on Saturday with recently elected Sri Lanka President Gotabaya Rajapaksa and discussed setting up a maritime coordination centre, Rajapaksa's office said in a statement.
                                    </p>
                                    <div class="tile-info">
                                        <div class="date">
                                            <span>
3 hours ago                                            </span>
                                        </div>
                                        <div class="comments">
                                            <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2020/01/19/india-sri-lanka-seek-closer-military-ties-to-counter-china"></span>
                                            <span uk-icon="icon: comments; ratio: 0.8"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class="uk-width-1-4@m">
                        <a href="/news/2020/01/19/prince-harry-and-meghan-markle-to-drop-royal-titles-and-repay-millions-of-pounds" class="tile-card">
                            <div class="uk-card">
                                <div class="uk-card-media uk-cover-container">
                                    <img src="/-/media/gulf-today/images/articles/news/2020/1/19/prince.ashx?h=450&amp;w=750&amp;hash=DAB6F88494AFA7616B54CCA0462C4A00" alt="" uk-cover>
                                    <canvas width="600" height="400"></canvas>
                                </div>
                                <div class="uk-card-body">
                                    <h3 class="uk-card-title">Prince Harry, Meghan to repay millions of pounds spent renovating their Berkshire home</h3>
                                    <p>
                                        Buckingham Palace has said under the new arrangement the couple are “required to step back from royal duties, including official military appointments” and will no longer receive public funds for royal duties.
                                    </p>
                                    <div class="tile-info">
                                        <div class="date">
                                            <span>
3 hours ago                                            </span>
                                        </div>
                                        <div class="comments">
                                            <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2020/01/19/prince-harry-and-meghan-markle-to-drop-royal-titles-and-repay-millions-of-pounds"></span>
                                            <span uk-icon="icon: comments; ratio: 0.8"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class="uk-width-1-4@m">
                        <a href="/news/2020/01/19/spacex-to-try-rocket-failure-test-again-after-bad-weather-delay" class="tile-card">
                            <div class="uk-card">
                                <div class="uk-card-media uk-cover-container">
                                    <img src="/-/media/gulf-today/images/articles/news/2020/1/19/spacex-jan19-main1-750.ashx?h=450&amp;w=750&amp;hash=54D6A198787E8310F52CDEE69D767E3F" alt="" uk-cover>
                                    <canvas width="600" height="400"></canvas>
                                </div>
                                <div class="uk-card-body">
                                    <h3 class="uk-card-title">SpaceX to try rocket failure test again after bad weather delay</h3>
                                    <p>
                                        High winds and choppy seas in the area where the spacecraft was expected to splashdown on Saturday delayed the dramatic inflight test of the unmanned astronaut capsule to Sunday, with a longer six-hour launch window starting at 8am (EST).
                                    </p>
                                    <div class="tile-info">
                                        <div class="date">
                                            <span>
3 hours ago                                            </span>
                                        </div>
                                        <div class="comments">
                                            <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2020/01/19/spacex-to-try-rocket-failure-test-again-after-bad-weather-delay"></span>
                                            <span uk-icon="icon: comments; ratio: 0.8"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
            </div>
        </div>
    </section>
    <!-- end widget-card-list   -->

</div>
<!-- /card list End (sport) -->

                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--End OneColumn -->

                    <!-- PH End ph-content-->
                </div>
            </div>
            <div class="pg-footer">
                <footer>
                    <div class="placeholder uk-padding-small">
                        <div class="uk-container uk-container-large">
                            <div class="wrapper">
                                <!-- PH Start ph-footer-->
                                <!--Start Footer -->
<!--View : \Views\Website\Common\Footer.cshtml-->
<div class="logo">
    <!--PH Start ph-footer-logo-->
    
<!--Start logo -->
<!--View : \Views\Identity\Logo.cshtml-->

<a href="/">
    <img src="/-/media/gulf-today/images/logos/tgt_logo.ashx" alt="GulfToday logo" />
</a>
<!--End logo -->

    <!--PH End ph-footer-logo-->
</div>
<div class="footer-links">
    <!--PH Start ph-footer-links-->
    

<ul class="uk-list">
        <li>

            <a href="/contact-us">CONTACT US</a>
        </li>
        <li>

            <a href="/privacy-policy">PRIVACY POLICY</a>
        </li>
        <li>

            <a href="/terms-and-condition">Terms and Conditions</a>
        </li>

</ul>
    <!--PH End ph-footer-links-->
</div>
<!--Todo: subscribe not implemented -->
<div class="subscribe">
    <div class="tile-subscribe">
      <form action="api/Subscription/FooterSubscribe" validation autocomplete="off">
    <div class="shared-response uk-hidden">
        <div class="error">
            <p>

            </p>
        </div>
        <div class="shared-successfully">
            <div class="icon">
                <span uk-icon="icon: check; ratio: 1"></span>
            </div>
            <p>

            </p>
        </div>
    </div>
    <div>
        <button type="submit" class="uk-button btn-brand"> subscribe </button>
        <input class="uk-input" type="text" placeholder="Subscribe for latest news " name="email"
               data-validate-presence='{"message":"^Email can’t be blank."}' data-validate-email="true">
    </div>
</form>

    </div>
</div>
<!--End Footer -->

                                <!-- PH End ph-footer-->
                            </div>
                            <!-- PH Start ph-bottomFooter-->
                            

<div class="tile-social-icons">
    <ul class="uk-list">
            <li>
                <a href="https://www.facebook.com/gulftoday/" uk-icon="icon: facebook"> </a>

            </li>        
            <li>
                <a href="https://www.instagram.com/gulftoday" uk-icon="icon: instagram"> </a>

            </li>        
            <li>
                <a href="https://twitter.com/gulftoday" uk-icon="icon: twitter"> </a>

            </li>        
</ul>
</div>
                            <!-- PH End ph-bottomFooter-->
                        </div>
                    </div>
                </footer>
            </div>

        </div>
    </div>
    <script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script type="text/javascript" src="/static/js/main.ltr.js"></script>
    <!--Share links in Production-->
    
    <script type="text/javascript">
        cackle_widget = window.cackle_widget || [];
        cackle_widget.push({
            widget: 'Comment',
            lang: 'en',
            id: 64899
        });
        cackle_widget.push({
            widget: 'CommentCount',
            lang: 'en',
            id: 64899,
            no: ' ',
            one: '1',
            mult: '{num}'
        });
        (function () {
            var mc = document.createElement('script');
            mc.type = 'text/javascript';
            mc.async = true;
            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();


    </script>

</body>

</html>