<!DOCTYPE html>
<html dir="ltr">

<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="theme-color" content="#000000">
    <!--
        manifest.json provides metadata used when your web app is added to the
        homescreen on Android. See https://developers.google.com/web/fundamentals/engage-and-retain/web-app-manifest/
      -->
    <link rel="manifest" href="%PUBLIC_URL%/manifest.json">
    <link href="/static/css/main.ltr.css" rel="stylesheet">
    <script src="/assets/js/uikit.min.js" type="text/javascript"></script>

    
<!--Google Ad Start -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1906278415851436",
enable_page_level_ads: true
});
</script>

<!-- Leaderboard-contact us [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc374158 = window.plc374158 || 0;
document.write('<'+'div id="placement_374158_'+plc374158+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(176738, 374158, [728,90], 'placement_374158_'+opt.place, opt); }, opt: { place: plc374158++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<!--Google Ad End-->
<!--Google Analytic Start -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89796547-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89796547-1');
</script>

<!--Google Analytic End -->
<!--PixelCode Start -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1097980600391742'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1097980600391742&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o1kcd');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
<!--PixelCode end -->
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c84d4d796ec580017cff282&product=sop' async='async'></script>
    


<title>Hong Kong condemns attack on justice secretary as protests paralyze city - GulfToday</title>
<meta name="keywords" content="" />
<meta name="description" content="The Hong Kong government condemned on Friday an attack by a “violent mob” on the city’s justice secretary in London, the first direct altercation between demonstrators and " />

<meta property="og:title" content="Hong Kong condemns attack on justice secretary as protests paralyze city" />

<meta property="og:description" content="The Hong Kong government condemned on Friday an attack by a “violent mob” on the city’s justice secretary in London, the first direct altercation between demonstrators and " />

<meta name="twitter:title" content="Hong Kong condemns attack on justice secretary as protests paralyze city">
<meta name="twitter:description" content="The Hong Kong government condemned on Friday an attack by a “violent mob” on the city’s justice secretary in London, the first direct altercation between demonstrators and ">
    <meta name="twitter:image" content="http://www.gulftoday.ae/-/media/gulf-today/images/articles/news/2019/11/15/hong-kong_750.ashx?h=450&amp;w=750&amp;hash=9B36B0A71B9B54463EBCE63165161C36">
    <meta property="og:image" content="http://www.gulftoday.ae/-/media/gulf-today/images/articles/news/2019/11/15/hong-kong_750.ashx?h=450&amp;w=750&amp;hash=9B36B0A71B9B54463EBCE63165161C36" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@GulfToday">
    <link rel="canonical" href="https://www.gulftoday.ae/news/2019/11/15/hong-kong-condemns-attack-on-justice-secretary-as-protests-paralyze-city" />


</head>

<body>
    
    <div class="uk-offcanvas-content">
        <div class="wrapper">
            <!-- PH Start ph-sideNav -->
            <!--Start MobileNavigation -->
<!--View : \Views\Navigation\MobileNavigation.cshtml-->
<div class="side-nav uk-hidden@m" mobile-nav hidden>
    <div class="uk-offcanvas-bar">
        <aside>
            <!--PH Start ph-sideNav-mobileNavigation-->
            <!--Start MobileMenuSearch -->
<!--View : \Views\Search\MobileMenuSearch.cshtml-->
<!--Todo: not implemented -->
<div class="search" search-wrapper>
    <form action="/search-results" method="get">
        <input class="uk-input" type="text" placeholder="Search" 
               autocomplete="off"
               onfocus="this.placeholder=''" onblur="this.placeholder='Search'"
               autocomplete-search='{ "url":"/api/article/autocomplete","minChars":3 }'>
        <div class="result uk-hidden">
            <div class="uk-grid-small" uk-grid>
                <div class="uk-width-1-1 uk-width-2-3@m uk-position-relative">
                    <h3 class="suggestion">Suggestions</h3>
                    <ul class="uk-list">

                    </ul>
                    <div class="no-matches hidden">
                        <span uk-icon="icon: search; ratio:3"></span>
                        <p>
                            No matching items found
                        </p>
                    </div>
                </div>
            </div>
        </div>
        <button class="uk-button search-btn" type="submit" href="#" uk-icon="icon: search;  ratio: 1.3"></button>
    </form>
</div>
<!--End MobileMenuSearch -->

<!--Start MobileManiNavigation -->
<!--View : \Views\Navigation\MobileManiNavigation.cshtml-->
<ul class="uk-nav-default" uk-nav>
        <li class="home">
            <a href="/">
                <span class="animated-line"></span>
                <span class="text">Home</span>
            </a>
        </li>
            <li class="news">
            <a href="/news" type="button">
                <span class="animated-line"></span>
                <span class="text">News</span>
            </a>
        </li>
        <li class="opinion">
            <a href="/opinion" type="button">
                <span class="animated-line"></span>
                <span class="text">Opinion</span>
            </a>
        </li>
        <li class="culture">
            <a href="/culture" type="button">
                <span class="animated-line"></span>
                <span class="text">Culture</span>
            </a>
        </li>
        <li class="lifestyle">
            <a href="/lifestyle" type="button">
                <span class="animated-line"></span>
                <span class="text">Lifestyle</span>
            </a>
        </li>
        <li class="sport">
            <a href="/sport" type="button">
                <span class="animated-line"></span>
                <span class="text">Sport</span>
            </a>
        </li>
        <li class="business">
            <a href="/business" type="button">
                <span class="animated-line"></span>
                <span class="text">Business</span>
            </a>
        </li>
</ul>
<!--End MobileManiNavigation-->
            <!--PH End ph-sideNav-mobileNavigation-->
        </aside>
    </div>
</div>
<!--End MobileNavigation -->

            <!--PH End ph-sideNav -->

            
            <div class="placeholder">
                <div class="uk-container uk-container-large uk-padding-remove">
                    <div uk-grid>
                        <div class="uk-width-1-1">
                            <section class="widget widget-header-info">
                                <div class="wg-content">
                                    <div class="header-info">
                                        
                                        <!--  -->
<!--  -->
<!-- <div class="weather-tile" weather-wrapper data-api="https://www.gulftoday.ae/api/weather/getweatherdata"> -->
    <!-- <span uk-icon="icon: cloud-upload"></span> -->
    <!-- <span class="data"></span> -->
<!-- </div> -->

                                    </div>
                                </div>
                            </section>
                        </div>
                    </div>
                </div>

            </div>
            <div class="pg-header">
                <!-- PH Start ph-headerADD-->
                <!-- PH End ph-headerADD-->
                <header uk-sticky>
                    <div class="uk-container uk-container-large uk-padding-remove">
                        <!-- PH Start ph-header-->
                        <!--Start Header -->
<!--View : \Views\Website\Common\Header.cshtml-->
<!--Todo: not implemented -->

<nav class="uk-navbar-container main-nav uk-navbar-transparent uk-navbar" uk-navbar>
    <div class="uk-navbar-left">
        <!--PH Start ph-header-Logo-->
        
<!--Start logo -->
<!--View : \Views\Identity\Logo.cshtml-->
<a class="uk-navbar-item uk-logo" href="/">
    <img src="/-/media/gulf-today/images/logos/tgt_logo_beta/gulf-today_beta.ashx" alt="GulfToday logo" />
</a>
<!--End logo -->

        <!--PH End ph-header-Logo-->
    </div>
    <div class="uk-navbar-right uk-width1-1 uk-visible@m">
        <!--PH Start ph-header-top-->
        
        <!--PH End ph-header-top-->
        <div class="uk-flex uk-width1-1 uk-flex-right uk-position-relative" search-wrapper>
            <!--PH Start ph-header-top-->
            <!--Start MainNavigation -->
<!--View : \Views\Navigation\MainNavigation.cshtml-->
<ul class="uk-navbar-nav">
        <li class="news">
            <a href="/news">News</a>
        </li>
        <li class="opinion">
            <a href="/opinion">Opinion</a>
        </li>
        <li class="culture">
            <a href="/culture">Culture</a>
        </li>
        <li class="lifestyle">
            <a href="/lifestyle">Lifestyle</a>
        </li>
        <li class="sport">
            <a href="/sport">Sport</a>
        </li>
        <li class="business">
            <a href="/business">Business</a>
        </li>
</ul>
<!--End MainNavigation--><!--Start SearchBox -->
<!--View : \Views\Search\MobileMenuSearch.cshtml-->
<!--Todo: not implemented -->
<a href="#" class="open-search-btn" uk-icon="icon: search"></a>
<div class="menu-search">
    <form action="/search-results">
            <input class="uk-input" type="text" name="search" placeholder="Search" autocomplete="off" autocomplete-search='{ "url":"/api/article/autocomplete" ,"minChars":3}' minlength="3">
            <div class="result uk-hidden">
                <div class='uk-grid-small' uk-grid>
                    <div class='uk-width-1-1 uk-width-2-3@m uk-position-relative'>
                        <h3 class='suggestion'>Suggestions</h3>
                        <ul id="suggestion" class='uk-list'></ul>
                        <div class='no-matches hidden'>
                            <span uk-icon='icon: search; ratio:3'></span>
                            <p> No matching items found</p>
                        </div>
                    </div>
                    <div class='uk-width-1-1 uk-width-1-3@m uk-visible@m'>
                        <h3 class='related'>Most searched related results</h3>
                        <div class='uk-grid-small uk-grid-match' uk-grid>
                            
                        </div>
                    </div>
                </div>
            </div>
            <button type="submit" class="search-btn" uk-icon="icon: search" ></button>
            <a href="#" class="close-btn" uk-icon="icon: close; ratio: 1.5"></a>
        </form>
</div>

<!--End SearchBox -->

            <!--PH End ph-header-top-->
        </div>
    </div>
    <div class="uk-navbar-right uk-hidden@m " side-nav-toggle>
        <a class="uk-navbar-toggle" uk-navbar-toggle-icon="ratio: 1.5" uk-toggle="target: [mobile-nav].side-nav" href="#"></a>
    </div>
</nav>
<!--End Header -->

                        <!-- PH End ph-header-->
                    </div>
                    <!-- PH Start ph-headerSecondNav-->
                    
                    <!-- PH End ph-headerSecondNav-->
                </header>
            </div>

            <div class="uk-container uk-container-large uk-padding-remove">
                <div class="pg-content">
                    <!-- PH Start ph-content-->
                    <!--Start TwoColumns -->
<!--View : \Views\Website\Common\TwoColumns.cshtml-->
<div class="placeholder uk-padding-small">
    <div class="uk-container">
        <div class="" uk-grid>
            <div class="uk-width-1-1 uk-width-2-3@m">
                <div class="uk-grid-small" uk-grid>
                    <div class="uk-width-1-1">
                        <section id="stickyPrnt" class="widget widget-article has-social">
                            



<div class="wg-header">
    <div class="wg-option news uk-visible@m">
        <div class="tile-badge">
            <label>News</label>
        </div>
    </div>
    <div class="wg-heading">
        <h1>Hong Kong condemns attack on justice secretary as protests paralyze city</h1>
    </div>
    
</div>
<div class="tile-article-info">
    <ul class="uk-list">
        <li>
            <span>
3 hours ago            </span>
        </li>

        <li>
            <a href="#comments" uk-scroll>
                <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/11/15/hong-kong-condemns-attack-on-justice-secretary-as-protests-paralyze-city"></span>
                <span uk-icon="icon: commenting; ratio: 1"></span>
            </a>
        </li>
    </ul>
</div>
<div class="wg-content">
    
    <div class="uk-grid-collapse" uk-grid>
        <div class="uk-width-auto social-container">
            <div class="tile-article-social" uk-sticky="offset: 100; bottom: true">

                <button class="uk-button uk-button-default uk-hidden@m"
                        type="button" uk-toggle="target: +.social-share-container; animation: uk-animation-fade">
                    <span uk-icon="icon: social" class="icon-open"></span>
                    <span uk-icon="icon: chevron-up" class="icon-close"></span>
                </button>

                <div class="social-share-container">
                    <div class="sharethis-inline-share-buttons"></div>
                </div>

            </div>
        </div>
        <div class="uk-width-expand">
            <div class="article-media">
                <img src="/-/media/gulf-today/images/articles/news/2019/11/15/hong-kong_750.ashx?h=450&amp;la=en&amp;w=750&amp;hash=768D324A30D34C1AAD5048306B599D8C" alt="Hong-Kong_750" width="750" height="450" />

                <p>  Protesters keep watch at a barricade outside the Hong Kong Polytechnic University in Hong Kong on Friday. Thomas Peter/ Reuters </p>
            </div>
            <p><span>The Hong Kong government condemned on Friday an attack by a &ldquo;violent mob&rdquo; on the city&rsquo;s justice secretary in London, the first direct altercation between demonstrators and a government minister during months of often violent protests.</span></p>
<p><span>Secretary for Justice Teresa Cheng, who was in London to promote Hong Kong as a dispute resolution and deal-making hub, was targeted by a group of protesters who shouted &ldquo;murderer&rdquo; and &ldquo;shameful.&rdquo;</span></p>
<p><span>A statement by the Hong Kong government said Cheng suffered &ldquo;serious bodily harm&rdquo; but gave no details. Video footage of the incident showed Cheng falling to the ground.</span></p>
<p><span>Hong Kong&rsquo;s leader Carrie Lam said in a statement she strongly condemned what she described as an attack on Cheng.</span></p>
<p><span>The Hong Kong government said in a separate statement: &ldquo;The secretary denounces all forms of violence and radicalism depriving others&rsquo; legitimate rights in the pretext of pursuing their political ideals, which would never be in the interest of Hong Kong and any civilised society.&rdquo;</span></p>
<p><span>The incident came amid escalating violence in Chinese-ruled Hong Kong, where a student protester died earlier this month after falling from a parking lot during demonstrations.</span></p>
<p><span>A 70-year-old street cleaner, who videos on social media showed had been hit in the head by a brick thrown by &ldquo;masked rioters,&rdquo; died on Thursday, authorities said.</span></p>
<p><span>The Food and Environmental Hygiene Department expressed profound sadness on Friday at the death of its cleaning worker and said it was providing assistance to his family.</span></p>
<p><span>Anti-government protesters paralysed parts of Hong Kong for a fifth day on Friday, forcing schools to close and blocking some highways as students built barricades in university campuses and authorities struggled to tame the violence.</span></p>
<p><span>Protesters used barriers and other debris to block the Cross-Harbour Tunnel that links Hong Kong island to Kowloon district, leading to severe traffic congestion. The government once again urged employers to adopt flexible working arrangements amid the chaos.</span></p>
<p><span>Thousands of students remain hunkered down at several universities, surrounded by piles of food, bricks, petrol bombs, catapults and other homemade weapons.</span></p>
<p><span>Police said the prestigious Chinese University had &ldquo;become a manufacturing base for petrol bombs&rdquo; and the students&rsquo; actions were &ldquo;another step closer to terrorism.&rdquo;</span></p>
<p><span>Around 4,000 people, aged between 12 and 83, have been arrested since the unrest escalated in June.</span></p>
<p><span>The demonstrations have paralysed parts of the city and battered the retail and tourism sectors, with widespread disruptions across the financial centre and no end in sight to the violence and vandalism.</span></p>
<p><strong><span>FUTURE IS BRIGHT</span></strong></p>
<p><span>The protests escalated in June over a now-scrapped extradition bill that would have allowed people to be sent to mainland China for trial. They have since evolved into calls for greater democracy, among other demands.</span></p>
<p><span>Cheng, the embattled Lam&rsquo;s chief legal adviser, played a key role in pushing forward the proposed extradition bill that ignited the protests.</span></p>
<p><span>The months-long protests have plunged the former British colony into its biggest political crisis in decades and pose the gravest popular challenge to Chinese President Xi Jinping since he came to power in 2012. Xi, speaking in Brazil on Thursday, said stopping violence was the most urgent task for Hong Kong.</span></p>
<p><span>The territory is also expected to confirm on Friday it has fallen into recession for the first time in a decade amid concerns the economy could be in even worse shape than feared as the anti-government protests take a heavy toll.</span></p>
<p><span>Alibaba Group Chairman Daniel Zhang, however, said Hong Kong&rsquo;s future is &ldquo;bright&rdquo; as the e-commerce giant kicked off a retail campaign for its secondary listing in the city.</span></p>
<p><span>Many in Hong Kong are angry at what they see as China stifling freedoms guaranteed under the &ldquo;one country, two systems&rdquo; formula put in place when Hong Kong returned to Chinese rule in 1997.</span></p>
<p><span>China denies interfering in Hong Kong and has blamed Western countries, including Britain and the United States, for stirring up trouble.</span></p>
<p><span>A congressional advisory body urged the US Congress on Thursday to enact legislation that would suspend the special economic status Hong Kong enjoys under US law if China deploys forces to crush the protests.</span></p>
<p><span>The Hong Kong government reiterated that foreign governments should not interfere in the city&rsquo;s internal affairs. </span></p>
<p><span>Reuters</span></p>



            
        </div>
    </div>

</div>

<div class="pg-action uk-visible@m ">
    <div class="tile-scroll-btn uk-hidden">
        <div class="uk-container uk-container-large uk-padding-remove">
            <a class="scroll-to-top" href="body" uk-scroll>
                <span uk-icon="icon: chevron-up; ratio: 1.3"></span>
            </a>
        </div>
    </div>
</div>


<div class="wg-content">
    <div class="tag-list news">
            <a href="/search-results?tag=887aa1cf117d4628bcb18cea104edb5e" class="tile-tag">
                <label>Hong Kong</label>
            </a>
            <a href="/search-results?tag=4f132f0ecc7748339a90258f33f76a7a" class="tile-tag">
                <label>Condemnation</label>
            </a>
            <a href="/search-results?tag=21025b65c54046b4b0f2a06a6776e221" class="tile-tag">
                <label>Attack</label>
            </a>
            <a href="/search-results?tag=b8249d1df73a4743a649c527bcb62a0b" class="tile-tag">
                <label>Secretary for Justice</label>
            </a>
            <a href="/search-results?tag=9562e55437f8451bb2b4e0e4149f7916" class="tile-tag">
                <label>Teresa Cheng</label>
            </a>
            <a href="/search-results?tag=c707ac44eecb488598f5d3a0a95a6f29" class="tile-tag">
                <label>Protests</label>
            </a>
            <a href="/search-results?tag=275519c37f134f24b28d9fff32ce9915" class="tile-tag">
                <label>City</label>
            </a>
    </div>
</div>
<!--Start Breaking News -->
<div class="uk-width-1-1">
    <section id="comments" class="widget widget-comments">
        <div class="wg-content">
            <div id="mc-container"></div>
            
        </div>
    </section>
</div>

                        </section>
                    </div>
                    <div class="uk-width-1-1">
                        
                    </div>
                </div>
            </div>
            <div class="uk-width-1-1 uk-width-1-3@m">
                <div class="uk-grid-small uk-child-width-1-1" uk-grid>
                    


<section class="widget widget-summarized-card-list">
    <div class="wg-header">
        <div class="wg-heading">
            <h1>Related articles</h1>
        </div>
    </div>
    <div class="wg-content">
        <div class="uk-grid-small uk-grid-match" uk-grid>
                <div class="uk-width-1-1">
                    <a href="/news/2019/07/22/anger-soars-over-vicious-mob-attack-on-hong-kong-protesters" class="tile-card card-summarized news">
                        <div class="uk-card">
                            <div class="uk-card-media uk-cover-container">
                                <img src="/-/media/gulf-today/images/articles/news/2019/7/22/hong-kong_750.ashx?h=450&amp;w=750&amp;hash=D1E3891ACD4296EB4B8DAB72427429F3" alt="" uk-cover>
                                <canvas width="600" height="400"></canvas>
                            </div>
                            <div class="uk-card-body">
                                <div class="tile-label">
                                    <label>News</label>
                                </div>
                                <h3 class="uk-card-title">Anger soars over vicious mob attack on Hong Kong protesters</h3>
                                <p>
                                    The city’s roiling unrest took a dark turn late on Sunday when gangs of men — most wearing white t-shirts and carrying bats, sticks and metal poles — set upon anti-government demonstrators 
                                </p>
                                <div class="tile-info">
                                    <div class="date">
                                        <span>
22 Jul 2019                                        </span>
                                    </div>
                                    <div class="comments">
                                        <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/07/22/anger-soars-over-vicious-mob-attack-on-hong-kong-protesters"></span>
                                        <span uk-icon="icon: commenting; ratio: 1"></span>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </a>
                </div>
                <div class="uk-width-1-1">
                    <a href="/news/2019/06/17/hk-activist-joshua-wong-vows-to-join-mass-protests" class="tile-card card-summarized news">
                        <div class="uk-card">
                            <div class="uk-card-media uk-cover-container">
                                <img src="/-/media/gulf-today/images/articles/news/2019/6/17/joshua-wong-750-.ashx?h=450&amp;w=750&amp;hash=4CA1E6C6A733A26980B95FF69681F22F" alt="" uk-cover>
                                <canvas width="600" height="400"></canvas>
                            </div>
                            <div class="uk-card-body">
                                <div class="tile-label">
                                    <label>News</label>
                                </div>
                                <h3 class="uk-card-title">HK activist Joshua Wong vows to join mass protests</h3>
                                <p>
                                    Hong Kong democracy activist Joshua Wong walked free from prison on Monday after serving nearly five weeks for contempt of court, pledging to join a mass protest movement demanding that the city’s Beijing-backed leader,
                                </p>
                                <div class="tile-info">
                                    <div class="date">
                                        <span>
17 Jun 2019                                        </span>
                                    </div>
                                    <div class="comments">
                                        <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/06/17/hk-activist-joshua-wong-vows-to-join-mass-protests"></span>
                                        <span uk-icon="icon: commenting; ratio: 1"></span>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </a>
                </div>
                <div class="uk-width-1-1">
                    <a href="/news/2019/09/13/hong-kong-tennis-open-postponed-due-to-protests" class="tile-card card-summarized news">
                        <div class="uk-card">
                            <div class="uk-card-media uk-cover-container">
                                <img src="/-/media/gulf-today/images/articles/news/2019/9/13/kim-clijsters_tennis_750.ashx?h=450&amp;w=750&amp;hash=377F17A8DD1A16CA3CA4666ECFA487AD" alt="" uk-cover>
                                <canvas width="600" height="400"></canvas>
                            </div>
                            <div class="uk-card-body">
                                <div class="tile-label">
                                    <label>News</label>
                                </div>
                                <h3 class="uk-card-title">Hong Kong Tennis Open postponed due to protests</h3>
                                <p>
                                    Hong Kong’s premier women’s tennis event scheduled for October has been postponed due to the pro-democracy protests, organisers announced on Friday. The city is witnessing a fourth month of sometimes violent protests 
                                </p>
                                <div class="tile-info">
                                    <div class="date">
                                        <span>
13 Sep 2019                                        </span>
                                    </div>
                                    <div class="comments">
                                        <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/09/13/hong-kong-tennis-open-postponed-due-to-protests"></span>
                                        <span uk-icon="icon: commenting; ratio: 1"></span>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </a>
                </div>
                <div class="uk-width-1-1">
                    <a href="/news/2019/08/09/hong-kong-airport-on-alert-ahead-of-fresh-wave-of-protests" class="tile-card card-summarized news">
                        <div class="uk-card">
                            <div class="uk-card-media uk-cover-container">
                                <img src="/-/media/gulf-today/images/articles/news/2019/8/9/hong-kong-750.ashx?h=450&amp;w=750&amp;hash=E1E25F93FC8F990DD5E8E987D39F283E" alt="" uk-cover>
                                <canvas width="600" height="400"></canvas>
                            </div>
                            <div class="uk-card-body">
                                <div class="tile-label">
                                    <label>News</label>
                                </div>
                                <h3 class="uk-card-title">Hong Kong airport on alert ahead of fresh wave of protests</h3>
                                <p>
                                    Hong Kong’s Airport Authority said on Friday only departing passengers with travel documents will be allowed to enter the terminal as anti-government activists gear up for a three-day rally to raise 
                                </p>
                                <div class="tile-info">
                                    <div class="date">
                                        <span>
09 Aug 2019                                        </span>
                                    </div>
                                    <div class="comments">
                                        <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/08/09/hong-kong-airport-on-alert-ahead-of-fresh-wave-of-protests"></span>
                                        <span uk-icon="icon: commenting; ratio: 1"></span>
                                    </div>
                                </div>
                            </div>
                        </div>

                    </a>
                </div>
        </div>
    </div>
</section>


                </div>
            </div>
        </div>

    </div>
</div>
<!--End TwoColumns --><!--Start OneColumn -->
<!--View : \Views\Website\Common\OneColumn.cshtml-->

    <div class="placeholder ">
        <div>
            <div class="uk-grid-small" uk-grid>
                <div class="uk-width-1-1">
                    <div class="uk-container uk-container-large uk-padding-remove">
                        
<!-- AD request list -->

<div class="uk-grid-match uk-grid-collapse uk-grid-small" uk-grid>
    <div class="uk-width-1-1">
        <!-- widget-widget-advertisement-card   -->
        <section class="widget widget-advertisement-card">
            <div class="wg-content">
                <a href="/contact-us">
                    <div class="media uk-visible@m" style="background-image: url('/assets/img/news/tgt_logo.svg')">


                    </div>
                    <div class="text">
                        <h2>Share stories with us securely and confidentially</h2>
                        <span uk-icon="icon: chevron-right; ratio:1.5"></span>
                    </div>
                </a>
            </div>
                


        </section>
        <!-- end widget-advertisement-card   -->

    </div>
</div>


<!-- /AD request End -->

                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--End OneColumn -->
<!--Start OneColumn -->
<!--View : \Views\Website\Common\OneColumn.cshtml-->

    <div class="placeholder uk-padding-small ">
        <div>
                <div class="pl-header">
                    <h1>Other Articles</h1>
                </div>
            <div class="uk-grid-small" uk-grid>
                <div class="uk-width-1-1">
                    <div class="uk-container uk-container-large uk-padding-remove">
                        

<!-- card list (sport) -->
<div class="uk-width-1-1">
    <!-- widget-widget-card-list   -->
    <section class="widget widget-card-list">
        <div class="wg-content">
            <div class="uk-grid-small uk-grid-match" uk-grid>
                    <div class="uk-width-1-4@m">
                        <a href="/news/2019/11/15/thousands-of-uae-residents-walk-to-raise-diabetes-awareness" class="tile-card">
                            <div class="uk-card">
                                <div class="uk-card-media uk-cover-container">
                                    <img src="/-/media/gulf-today/images/articles/news/2019/11/15/diabetes-walk.ashx?h=500&amp;w=750&amp;hash=73FD95B3F6E58782EBFE9F534DE7D465" alt="" uk-cover>
                                    <canvas width="600" height="400"></canvas>
                                </div>
                                <div class="uk-card-body">
                                    <h3 class="uk-card-title">Thousands of UAE residents walk to raise Diabetes awareness</h3>
                                    <p>
                                        All proceeds from the registrations of the annual walkathon will be contributed to Al Jalila Foundation towards diabetes research.
                                    </p>
                                    <div class="tile-info">
                                        <div class="date">
                                            <span>
11 minutes ago                                            </span>
                                        </div>
                                        <div class="comments">
                                            <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/11/15/thousands-of-uae-residents-walk-to-raise-diabetes-awareness"></span>
                                            <span uk-icon="icon: comments; ratio: 0.8"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class="uk-width-1-4@m">
                        <a href="/news/2019/11/15/chile-to-vote-on-new-constitution-in-response-to-protests" class="tile-card">
                            <div class="uk-card">
                                <div class="uk-card-media uk-cover-container">
                                    <img src="/-/media/gulf-today/images/articles/news/2019/11/15/chile-l750.ashx?h=450&amp;w=750&amp;hash=3A937E42BA0C7010BD8A627866627B15" alt="" uk-cover>
                                    <canvas width="600" height="400"></canvas>
                                </div>
                                <div class="uk-card-body">
                                    <h3 class="uk-card-title">Chile to vote on new constitution in response to protests</h3>
                                    <p>
                                        Chile announced on Friday it will stage a referendum to replace the country’s dictatorship-era constitution next year — a key demand of protesters after nearly a month of sometimes violent civil unrest.
                                    </p>
                                    <div class="tile-info">
                                        <div class="date">
                                            <span>
18 minutes ago                                            </span>
                                        </div>
                                        <div class="comments">
                                            <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/11/15/chile-to-vote-on-new-constitution-in-response-to-protests"></span>
                                            <span uk-icon="icon: comments; ratio: 0.8"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class="uk-width-1-4@m">
                        <a href="/news/2019/11/15/esper-says-south-korea-wealthy-enough-to-pay-more-for-us-troops" class="tile-card">
                            <div class="uk-card">
                                <div class="uk-card-media uk-cover-container">
                                    <img src="/-/media/gulf-today/images/articles/news/2019/11/15/mark-esper-750.ashx?h=450&amp;w=750&amp;hash=4ACB198FEDD5830B71C0DEDF4E5954A0" alt="" uk-cover>
                                    <canvas width="600" height="400"></canvas>
                                </div>
                                <div class="uk-card-body">
                                    <h3 class="uk-card-title">Esper says South Korea wealthy enough to pay more for US troops</h3>
                                    <p>
                                        US Defense Secretary Mark Esper says South Korea is wealthy enough to pay a bigger share of the cost of having US troops on its soil. He was asked at a joint news conference on Friday 
                                    </p>
                                    <div class="tile-info">
                                        <div class="date">
                                            <span>
an hour ago                                            </span>
                                        </div>
                                        <div class="comments">
                                            <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/11/15/esper-says-south-korea-wealthy-enough-to-pay-more-for-us-troops"></span>
                                            <span uk-icon="icon: comments; ratio: 0.8"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class="uk-width-1-4@m">
                        <a href="/news/2019/11/15/australia-braces-for-heavy-winds-lightning-amid-bushfire-threat" class="tile-card">
                            <div class="uk-card">
                                <div class="uk-card-media uk-cover-container">
                                    <img src="/-/media/gulf-today/images/articles/news/2019/11/15/australia_bushfire_750.ashx?h=450&amp;w=750&amp;hash=3E9358D862CBBA5513E31B0CFD676568" alt="" uk-cover>
                                    <canvas width="600" height="400"></canvas>
                                </div>
                                <div class="uk-card-body">
                                    <h3 class="uk-card-title">Australia braces for heavy winds, lightning amid bushfire threat</h3>
                                    <p>
                                        Australia braced on Friday for strong winds that could whip up bushfires in two states over the weekend and add to a toll of more than 270 homes destroyed and 2.5 million acres 
                                    </p>
                                    <div class="tile-info">
                                        <div class="date">
                                            <span>
an hour ago                                            </span>
                                        </div>
                                        <div class="comments">
                                            <span class="cackle-comment-count" data-cackle-url="http://www.gulftoday.ae/news/2019/11/15/australia-braces-for-heavy-winds-lightning-amid-bushfire-threat"></span>
                                            <span uk-icon="icon: comments; ratio: 0.8"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
            </div>
        </div>
    </section>
    <!-- end widget-card-list   -->

</div>
<!-- /card list End (sport) -->

                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--End OneColumn -->

                    <!-- PH End ph-content-->
                </div>
            </div>
            <div class="pg-footer">
                <footer>
                    <div class="placeholder uk-padding-small">
                        <div class="uk-container uk-container-large">
                            <div class="wrapper">
                                <!-- PH Start ph-footer-->
                                <!--Start Footer -->
<!--View : \Views\Website\Common\Footer.cshtml-->
<div class="logo">
    <!--PH Start ph-footer-logo-->
    
<!--Start logo -->
<!--View : \Views\Identity\Logo.cshtml-->

<a href="/">
    <img src="/-/media/gulf-today/images/logos/tgt_logo.ashx" alt="GulfToday logo" />
</a>
<!--End logo -->

    <!--PH End ph-footer-logo-->
</div>
<div class="footer-links">
    <!--PH Start ph-footer-links-->
    

<ul class="uk-list">
        <li>

            <a href="/contact-us">CONTACT US</a>
        </li>
        <li>

            <a href="/privacy-policy">PRIVACY POLICY</a>
        </li>
        <li>

            <a href="/terms-and-condition">Terms and Conditions</a>
        </li>

</ul>
    <!--PH End ph-footer-links-->
</div>
<!--Todo: subscribe not implemented -->
<div class="subscribe">
    <div class="tile-subscribe">
      <form action="api/Subscription/FooterSubscribe" validation autocomplete="off">
    <div class="shared-response uk-hidden">
        <div class="error">
            <p>

            </p>
        </div>
        <div class="shared-successfully">
            <div class="icon">
                <span uk-icon="icon: check; ratio: 1"></span>
            </div>
            <p>

            </p>
        </div>
    </div>
    <div>
        <button type="submit" class="uk-button btn-brand"> subscribe </button>
        <input class="uk-input" type="text" placeholder="Subscribe for latest news " name="email"
               data-validate-presence='{"message":"^Email can’t be blank."}' data-validate-email="true">
    </div>
</form>

    </div>
</div>
<!--End Footer -->

                                <!-- PH End ph-footer-->
                            </div>
                            <!-- PH Start ph-bottomFooter-->
                            

<div class="tile-social-icons">
    <ul class="uk-list">
            <li>
                <a href="https://www.facebook.com/gulftoday/" uk-icon="icon: facebook"> </a>

            </li>        
            <li>
                <a href="https://www.instagram.com/gulftoday" uk-icon="icon: instagram"> </a>

            </li>        
            <li>
                <a href="https://twitter.com/gulftoday" uk-icon="icon: twitter"> </a>

            </li>        
</ul>
</div>
                            <!-- PH End ph-bottomFooter-->
                        </div>
                    </div>
                </footer>
            </div>

        </div>
    </div>
    <script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script type="text/javascript" src="/static/js/main.ltr.js"></script>
    <!--Share links in Production-->
    
    <script type="text/javascript">
        cackle_widget = window.cackle_widget || [];
        cackle_widget.push({
            widget: 'Comment',
            lang: 'en',
            id: 64899
        });
        cackle_widget.push({
            widget: 'CommentCount',
            lang: 'en',
            id: 64899,
            no: ' ',
            one: '1',
            mult: '{num}'
        });
        (function () {
            var mc = document.createElement('script');
            mc.type = 'text/javascript';
            mc.async = true;
            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();


    </script>

</body>

</html>